Herzliches Hallo! Wir, die MMORPG-Core Community, heißen dich bei bei uns Herzlich Willkommen. Schön das du ein Teil unserer Community geworden bist. Damit wir etwas mehr von dir erfahren, wäre es schön wenn du dich im Forum Vorstellst ( HIER ). So findest du am schnellsten Gleichgesinnte. Du musst uns natürlich nicht alles von dir erzählen. Gut wären Infos wie z.B: Natürlich soll dies nicht nur ein Forum zum Spieler finden diverser Online Spiele, wir bieten dir auch einige eigene Server an. Derzeit bieten wir dir World of Warcraft, Minecraft und ARK Survival Evolved an. Auch einen The Forest Server gibt es noch und einen Drift City Test Server ( noch in der Entwicklung ). Du bietest einen Server an oder suchst Team Mitglieder oder suchst sogar selbst ein bestehndes Team? Dann bist du bei uns ebenfalls richtig gelandet. In der Server Vorstellungs Sektion kannst du bequem deinen Server Vorstellen um neue Mitspieler zu finden. Oder aber Team Mitspieler oder ein bestehendes Team kannst du ganz einfach in unserer Ich/Wir suche(n) Sektion suchen und finden. Falls du Fragen oder Vorschläge hast dann kannst du mich jederzeit per PN erreichen. ( Moody privat kontaktieren ) Am besten du stöberst einfach durch unser Forum und vielleicht findest du ein passendes Thema. Wir freuen uns mehr von dir zu erfahren und ggf. sehen wir uns Ingame. Bis dahin, Liebe Grüße, Dein MMORPG-CORE Team

Ankündigung

Einklappen

WIR SUCHEN DICH! [Redakteur]


Wir suchen dich!
Du bist leidenschaftlicher Gamer und möchtest über das was du Zockst schreiben?
Dann Bewerbe dich als Redakteur bei uns.
Wir bieten dir Zugang zu neuen Spielen, große Beitrags Reichweite und vieles mehr.
Mehr Infos findest du HIER zum nachlesen.
Mehr anzeigen
Weniger anzeigen

[Problem] Keine Abonements anzeige

Einklappen
Dieses Thema ist geschlossen.
X
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • [Problem] Keine Abonements anzeige

    Ich hab folgendes Problem immer wenn ich auf "0abonements anzeigen" drücke
    kommt das "1||1237645766||217.84.75.13||do=viewsubscription| |http://www.godlikerz.de/usercp.php||Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9.0.7) Gecko/2009021910 Firefox/3.0.7Access Denied, you have been logged."

    Weiß jemand eine Lösung??

  • #2
    Passiert das immer, oder nur manchmal?

    (Das bedeutet, dass unsere Firewall meinte das du was nicht gutes tust..)

    Edit*
    Hab gemerkt das des bei mir auch so ist, müssen wir mal schauen, gibt eh noch keine Abo's^^
    Ich hab Kekse!

    Kommentar


    • #3
      Bei mir kommt das nur manchmal wenn ich Pms versende xD

      Kommentar


      • #4
        Bei mir kommts immer :(

        Kommentar


        • #5
          xDDD Was benutzt du fürn Brwoser ?

          Kommentar


          • #6
            Mozilla Firefox

            Kommentar


            • #7
              Mh ich auch eig müsste das net kommen...

              Kommentar


              • #8
                ~~~Fixed~~~

                Kommentar

                Lädt...
                X